Bug #92518 glitch in displaying schema
Submitted: 21 Sep 2018 0:03 Modified: 21 Sep 2018 7:05
Reporter: Harini Kanakapura ravi shankar Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Workbench: Administration Severity:S7 (Test Cases)
Version:5.7.28 OS:Microsoft Windows (Microsoft Windows 10 Home)
Assigned to: CPU Architecture:Any
Tags: WBBugReporter

[21 Sep 2018 0:03] Harini Kanakapura ravi shankar
Description:
----[For better reports, please attach the log file after submitting. You can find it in C:\Users\hkr27\AppData\Roaming\MySQL\Workbench\log\wb.log]

How to repeat:
I am not view the complete schema, not able to make it full screen
[21 Sep 2018 0:05] Harini Kanakapura ravi shankar
It is the image displaying the issue in which I am unable to view full schema

Attachment: error.JPG (image/jpeg, text), 76.22 KiB.

[21 Sep 2018 7:05] Umesh Shastry
Hello Harini Kanakapura ravi shankar,

Thank you for the report.
This is duplicate of Bug #85079, please see Bug #85079

Thanks,
Umesh