Bug #88022 No result grid!
Submitted: 8 Oct 2017 14:38 Modified: 20 Oct 2017 9:06
Reporter: Anurita Srivastava Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Workbench: SQL Editor Severity:S4 (Feature request)
Version:6.3.9 OS:Mac OS X (High Sierra)
Assigned to: CPU Architecture:Any
Tags: WBBugReporter

[8 Oct 2017 14:38] Anurita Srivastava
Description:
----[For better reports, please attach the log file after submitting. You can find it in /Users/anurita/Library/Application Support/MySQL/Workbench/log/wb.log]

How to repeat:
There is no result grid!
[20 Oct 2017 9:06] Umesh Shastry
Hello Anurita Srivastava,

Thank you for the report and feedback!
This is most likely duplicate of Bug #87714, please see Bug #87714

Thanks,
Umesh