Bug #56388 Adventure works script
Submitted: 30 Aug 2010 21:55 Modified: 2 Sep 2010 14:36
Reporter: Victor Diaz Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Workbench: SQL Editor Severity:S3 (Non-critical)
Version:5.2.6 OS:Microsoft Windows
Assigned to: CPU Architecture:Any

[30 Aug 2010 21:55] Victor Diaz
Description:
It cant open the adventureworks database script.

How to repeat:
Open http://sourceforge.net/projects/awmysql/

Suggested fix:
I think is that the editor can't handle such a larg file.
[31 Aug 2010 0:41] MySQL Verification Team
loading

Attachment: large_file.png (image/png, text), 146.36 KiB.

[31 Aug 2010 0:43] MySQL Verification Team
Thank you for the bug report.
[2 Sep 2010 14:36] Alfredo Kojima
This is a duplicate of bug #55312