Bug #23431 user argument to GRANT too long
Submitted: 18 Oct 2006 16:01 Modified: 20 Oct 2006 19:38
Reporter: Peter Lavin Email Updates:
Status: Closed Impact on me:
None 
Category:MySQL Enterprise Monitor: Installing Severity:S3 (Non-critical)
Version:0.7.24 OS:Microsoft Windows (XP)
Assigned to: CPU Architecture:Any
Tags: error 1145, Network install

[18 Oct 2006 16:01] Peter Lavin
Description:
Can't install MySQL Network.
See attached screen capture.

How to repeat:
Start installation of 0.7.24. The attached dialogue box displays. When installation finishes the dashboard won't open.

Suggested fix:
?
[18 Oct 2006 16:01] Peter Lavin
error_1145

Attachment: error_1145.jpg (image/jpeg, text), 26.89 KiB.

[18 Oct 2006 16:10] Carsten Segieth
closed - this is a duplicate of bug#23425 (which is already reported to BitRock)