Bug #20546 blur display
Submitted: 19 Jun 2006 19:36 Modified: 20 Jun 2006 18:03
Reporter: Julien a Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Workbench Preview Severity:S3 (Non-critical)
Version:1.0.6beta OS:Microsoft Windows (win xp sp2)
Assigned to: MySQL Verification Team CPU Architecture:Any

[19 Jun 2006 19:36] Julien a
Description:
The interface is clear but all the tables name, fields, and globally everything drawn in the view is blur, this makes the schema hard to read.

How to repeat:
just add a table.
[19 Jun 2006 19:37] Julien a
blur view

Attachment: temp.png (image/png, text), 19.00 KiB.

[20 Jun 2006 18:03] MySQL Verification Team
Thank you for the bug report. I am marking this bug as duplicate of:

http://bugs.mysql.com/bug.php?id=20218

which reports display issue (not repeatable on my side) the cause
assumed is hardware issue.