Bug #106620 Unable to import data
Submitted: 2 Mar 18:18 Modified: 3 Mar 13:19
Reporter: Somanath Gaikwad Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Workbench Severity:S3 (Non-critical)
Version: OS:Windows
Assigned to: CPU Architecture:Other (x64)
Tags: Import and Export Error

[2 Mar 18:18] Somanath Gaikwad
Description:
We are unable to import CSV file .size of the file was 8 MB.
Snapshot attached .pfa.
https://drive.google.com/file/d/1aYeAp-qoMLxi0DdZ5MocgLunyFBl8a5V/view?usp=sharing

How to repeat:
Try to upload big CSV file.it shows error.
[3 Mar 13:19] MySQL Verification Team
Hello Somanath,

Thank you for the bug report.
Imho this is duplicate of Bug #83447, please see Bug #83447.

Regards,
Ashwini Patil