Bug #83782 MySQL workbench didnt work
Submitted: 11 Nov 2016 3:17 Modified: 11 Nov 2016 11:39
Reporter: Yichao Sun Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Workbench Severity:S5 (Performance)
Version:6.3.8 OS:Mac OS X (macOS 10.12.x Sierra)
Assigned to:
Tags: WBBugReporter

[11 Nov 2016 3:17] Yichao Sun
Description:
----[For better reports, please attach the log file after submitting. You can find it in /Users/sunyichao/Library/Application Support/MySQL/Workbench/log/wb.log]

i can't execute my sql ,no response ;but i can do it well in terminal !
its sofrware`s problem

How to repeat:

i execute the create table failure,no response
[11 Nov 2016 11:39] Miguel Solorzano
Thank you for the bug report. Duplicate of http://bugs.mysql.com/bug.php?id=83658.