Bug #82826 unneeded version requirement for javax.net.ssl Import-Package on OSGi MANIFES.MF
Submitted: 31 Aug 2016 16:34 Modified: 11 Jan 17:04
Reporter: João Nelas Email Updates:
Status: Closed Impact on me:
None 
Category:Connector / J Severity:S3 (Non-critical)
Version:5.1.36 OS:Any
Assigned to: Filipe Silva CPU Architecture:Any
Tags: OSGI

Contributions can be accepted to Open bugs only.