Bug #8030 mysqld_multi doesn't support --defaults-file
Submitted: 20 Jan 2005 6:09 Modified: 13 Jan 2011 10:40
Reporter: Michael Barton Email Updates:
Status: No Feedback Impact on me:
None 
Category:MySQL Server: Command-line Clients Severity:S4 (Feature request)
Version:mysql Ver 14.7 Distrib 4.1.9, for pc-li OS:Linux (Fedora Core 2)
Assigned to: CPU Architecture:Any
Triage: D5 (Feature request)

Contributions can be accepted to Open bugs only.