Bug #58420 Can't install Preference Pane on Snow Leopard
Submitted: 23 Nov 2010 14:48 Modified: 23 Nov 2010 20:51
Reporter: Ferren MacIntyre Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Server: Installing Severity:S1 (Critical)
Version:mysql-5.1.53-osx10.5-x86_64.pkg OS:Mac OS X (10.6.5)
Assigned to: CPU Architecture:Any

[23 Nov 2010 14:48] Ferren MacIntyre
Description:
Preference pane hangs System Preferences upon installation attempt.

How to repeat:
Try installing Preference Pane
[23 Nov 2010 20:51] Sveta Smirnova
Please do not submit the same bug more than once. An existing bug report already describes this very problem. Even if you feel that your issue is somewhat different, the resolution is likely
to be the same. Because of this, we hope you add your comments to the original bug instead.

Thank you for your interest in MySQL.

Duplicate of bug #51264