Bug #50227 Pre-auth buffer-overflow in mySQL through yaSSL
Submitted: 11 Jan 2010 12:05 Modified: 12 Mar 2010 16:28
Reporter: Andrew Dalgleish Email Updates:
Status: Closed Impact on me:
None 
Category:MySQL Server Severity:S1 (Critical)
Version:5.0, 5.1, 5.5.99 OS:Any
Assigned to: Ramil Kalimullin CPU Architecture:Any
Tags: regression, Security
Triage: Triaged: D1 (Critical)

Contributions can be accepted to Open bugs only.