Bug #358 Create e-mail discussion about GIS extension
Submitted: 2 May 2003 6:41 Modified: 2 May 2003 7:51
Reporter: Stepan Rybar Email Updates:
Status: Not a Bug Impact on me:
None 
Category:MySQL Websites: lists.mysql.com Severity:S4 (Feature request)
Version: OS:
Assigned to: CPU Architecture:Any
Triage: D5 (Feature request)

[2 May 2003 6:41] Stepan Rybar
Description:
Because You are adding Spatial Extension to the version 4.1, I want to suggest You to set-up e-mail discussion about this topic. This topis is quite different to other topic, I think. You also gave it top level chapter in manual. 

Thank You 

Stepan 

How to repeat:
[2 May 2003 7:51] Indrek Siitan
You can discuss the GIS extension in our general mailing list. Read more about mailing lists 
available at http://www.mysql.com/documentation/lists.html.