Bug #1294 Problem Starting MysqlCc in Windows XP
Submitted: 16 Sep 2003 2:32 Modified: 22 Sep 2003 3:48
Reporter: [ name withheld ] Email Updates:
Status: Can't repeat Impact on me:
None 
Category:MySQLCC Severity:S2 (Serious)
Version:0.93 OS:Microsoft Windows (Windows XP)
Assigned to: Bugs System CPU Architecture:Any

[16 Sep 2003 2:32] [ name withheld ]
Description:
MysqlCc 0.93 version don't start with Windows XP...the application fail when trying to make a new connection attemp.

How to repeat:
----

Suggested fix:
----
[16 Sep 2003 2:38] [ name withheld ]
Application will crash everytime.
[22 Sep 2003 3:48] Miguel Solorzano
Please verify if the cause mentioned in the bug #1368 is the same
for your case. If yes, delete the file which contents the wrong
password.