Bug #114482 The workbench on MacOS cannot display the toolbar and ICONS cannot be displayed
Submitted: 26 Mar 9:14 Modified: 26 Mar 11:52
Reporter: Eric 曾 Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Server: Windows Severity:S3 (Non-critical)
Version:8.0.36 build 3737333 CE (64 bits) Commun OS:MacOS
Assigned to: CPU Architecture:ARM

[26 Mar 9:14] Eric 曾
Description:
The workbench on MacOS cannot display the toolbar and ICONS cannot be displayed .I can't match the diagrams with the lines, and fail to make an ER diagram.

How to repeat:
?

Suggested fix:
Visualize ICONS
[26 Mar 11:52] MySQL Verification Team
Hello Eric,

Thank you for the bug report.
Imho this is duplicate of Bug #113653, please see Bug #113653.

Regards,
Ashwini Patil