Bug #114360 Split Screen does not work with safari or chrome
Submitted: 15 Mar 0:10 Modified: 15 Mar 10:43
Reporter: sravya aare Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Workbench Severity:S3 (Non-critical)
Version:8.0.36 OS:MacOS (macOS 14.x Sonoma arm64)
Assigned to: CPU Architecture:Any
Tags: WBBugReporter

[15 Mar 0:10] sravya aare
Description:
----[For better reports, please attach the log file after submitting. You can find it in /Users/sravyaaare/Library/Application Support/MySQL/Workbench/log/wb.log]
I cannot use MySQL in split screen with safari or chrome

How to repeat:
I cannot use MySQL in split screen with safari or chrome

Suggested fix:
Please help me in this
[15 Mar 10:43] MySQL Verification Team
Hello Sravya.

Thank you for the bug report.
Imho this is duplicate of Bug #95720, please see Bug #95720.

Regards,
Ashwini Patil