Bug #114087 Tool bar missing
Submitted: 22 Feb 2:39 Modified: 22 Feb 10:00
Reporter: Rishika N Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Workbench Severity:S3 (Non-critical)
Version:8.0.36 OS:MacOS
Assigned to: CPU Architecture:x86

[22 Feb 2:39] Rishika N
Description:
I cannot see the menu bar on mySQL Workbench. I was also unable to see fee options related to table at the bottom and also few options on the side.

How to repeat:
Whenever I open mysql workbench many of the options are not visible on screen
[22 Feb 10:00] MySQL Verification Team
Hello Rishika,

Thank you for the bug report.
Imho this is duplicate of Bug #113653, please see Bug #113653.

Regards,
Ashwini Patil