Bug #113855 ERD Diagram buttons
Submitted: 1 Feb 17:17 Modified: 2 Feb 12:24
Reporter: Lawrence Curry Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Workbench Severity:S3 (Non-critical)
Version: OS:Any
Assigned to: CPU Architecture:Any

[1 Feb 17:17] Lawrence Curry
Description:
Hello I am trying to create a ERD diagram but the buttons are not appearing. If I click in the area the buttons are and hover over to the grid, I can see they work but they are not appearing on my system

How to repeat:
I do not know how to fix this
[2 Feb 12:24] MySQL Verification Team
Hello Lawrence,

Thank you for the bug report.
Imho this is duplicate of Bug #113653, please see Bug #113653.

Regards,
Ashwini Patil