Bug #102693 Bug report, laptop can't open
Submitted: 23 Feb 1:07 Modified: 23 Feb 12:53
Reporter: Danisius Jallah Email Updates:
Status: Can't repeat Impact on me:
None 
Category:MySQL Workbench Severity:S3 (Non-critical)
Version: OS:Any
Assigned to: CPU Architecture:Any

[23 Feb 1:07] Danisius Jallah
Description:
The laptop is not opening due to an error and I was asked to file a bug report

How to repeat:
checking sidebar.png

Suggested fix:
fix bug report and the error that is allowing to on them.
[23 Feb 12:40] MySQL Verification Team
Bug #102694 marked as duplicate of this one.
[23 Feb 12:53] MySQL Verification Team
Not enough information was provided for us to be able to handle this bug. Please re-read the instructions at http://bugs.mysql.com/how-to-report.php

If you can provide more information, feel free to add it to this bug and change the status back to 'Open'.

Thank you for your interest in MySQL.