Bug #101603 Error entering local instance
Submitted: 13 Nov 2020 12:04 Modified: 13 Nov 2020 13:33
Reporter: Maria Pereira Email Updates:
Status: Duplicate Impact on me:
None 
Category:MySQL Workbench Severity:S3 (Non-critical)
Version: OS:Microsoft Windows
Assigned to: CPU Architecture:x86

[13 Nov 2020 12:04] Maria Pereira
Description:
Hello, 

When i'm entering in my local instance of mysql, it takes too long to open so when i press cancel it says that it's not possible to acess a deleted file 'HUDform'. I tried to install 3 times already and it's the same thing every time. The first time i didn't have any problem but i don't know if i press something that i shouldn't because after that it's when i started to have the problem.

Can i do something to fix this?

Thank you 

How to repeat:
Enter in the sql
Press to enter in local instance
Takes to long
Press Cancel

Error happens
[13 Nov 2020 13:33] MySQL Verification Team
Thank you for the bug report. Duplicate of https://bugs.mysql.com/bug.php?id=100406.